在线检测未来函数

通达信二货指标公式

来源:Internet,编辑:股旁网,2016-05-20

A:=SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,4,1);
B:=SMA((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100,4,1);
MB:SMA((B-50)*2,3,1)+SMA((A-50)*2,3,1)/2,COLORRED;
IF((MB<=REF(MB,1)),MB,DRAWNULL),LINETHICK2,COLOR00CD66;
-100,DOTLINE;
STICKLINE(MB<-100,MB,-100,1,0),COLOR00FFFF;
STICKLINE(MB>100,MB,100,1,0),COLOR98FB98;

通达信二货指标公式

 

相关文章