在线检测未来函数

同花顺这个历害指标公式

来源:Internet,编辑:股旁网,2016-05-25

涨停:=CLOSE>REF(CLOSE,1)*1.095 AND CLOSE=HIGH;
STICKLINE(涨停,O,C,1.6,0),coloryellow;
跌停:=CLOSE<REF(CLOSE,1)*0.9015 AND CLOSE=LOW;
STICKLINE(跌停,O,C,1.5,0),COLORFF0000;
亮剑:(MA(CLOSE,3)+MA(CLOSE,8)+MA(CLOSE,13)+MA(CLOSE,24))/4,LINETHICK1,DOTLINE,colorred ;
抄底:EMA(CLOSE,50),DOTLINE,colorblue,LINETHICK1;
年线: DMA(MA(CLOSE+REF(CLOSE,5)/CLOSE*0.098,250),VOL),LINETHICK3,POINTDOT,COLOR30CC00;

同花顺这个历害指标公式

 

相关文章