在线检测未来函数

通达信明天涨停选股指标公式

来源:Internet,编辑:股旁网,2016-05-25

DIF1:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*2*60;
AAA上:=IF(AAA1>REF(AAA1,1),AAA1,DRAWNULL);
AAA下:=IF(AAA1<REF(AAA1,1),AAA1,DRAWNULL);
主力:=AAA1-REF(AAA1,1);
WL:=(CLOSE-MA(CLOSE,7))/MA(CLOSE,7);
WL3:=MA(WL,3);
WLT:=MA(WL,90);
T8:=FILTER(CROSS(WL,WL3) AND WL3<WLT,5);
选股:CROSS(AAA1,0) AND CROSS(主力,0) AND 主力/AAA上>1 AND T8 AND WL<0 AND WL>-2;

通达信明天涨停选股指标公式

 

相关文章