在线检测未来函数

大智慧无名抄底选股指标公式

来源:Internet,编辑:股旁网,2016-06-01

LOWV:=LLV(LOW,9);
HIGHV:=HHV(HIGH,9);
RSV:=EMA((CLOSE-LOWV)/(HIGHV-LOWV)*100,3);
K:=EMA(RSV,3);
D:=MA(K,3);
bb:=REF((CLOSE<OPEN),1)AND CLOSE>OPEN;
cc:=(c/ref(c,18)-1)*100<-35;
cq:=SPLITBARS(0 )<15;
xg:IF((k>REF(k,1)AND REF(k,1)<REF(REF(k,1),1))AND k<20 AND bb AND ref(Cc,1)=1 and cq=0 ,20,0),colorred;

大智慧无名抄底选股指标公式

 

相关文章