在线检测未来函数

同花顺双龙戏天主图指标公式

来源:Internet,编辑:股旁网,2016-06-01

黄龙线:EMA(CLOSE,50),coloryellow;
白龙线:EMA(CLOSE,12),colorwhite;;
一线天二十均线:MA(C,20),colorgreen;
A:=C/REF(C,1)>1.05;
B:=O<一线天二十均线 AND C>一线天二十均线;
STICKLINE(A AND B=1,C,O,9,0),colorred;

同花顺双龙戏天主图指标公式

 

相关文章