在线检测未来函数

通达信中级KDJ指标公式

来源:Internet,编辑:股旁网,2016-06-15

K:EMA((ema(CLOSE,3)-ema(LLV(LOW,54),9))/(ema(HHV(HIGH,54),9)-ema(LLV(LOW,54),9))*100,5);
D:=EMA(K,5);
J:=3*K-2*D;
LK:ema(LLV(K,54),5),COLORMAGENTA,DOTLINE;
DRAWTEXT(CROSS(K,LK)AND EXIST(J<=0,7),REF(K,1)*0.95,'底'),COLORYELLOW;

通达信中级KDJ指标公式

 

相关文章