在线检测未来函数

通达信见神就杀指标公式

来源:Internet,编辑:股旁网,2016-06-16

LC:=REF(C,1);
RS1:SMA(MAX(C-LC,0),12,1)/SMA(ABS(C-LC),12,1)*100;
见神就杀:HHV(FORCAST(RS1,7),14),COLORLIBLUE;
HJ_1:=HHV(FORCAST(RS1,7),28);
STICKLINE(RS1>见神就杀,见神就杀,RS1,3,0),COLORYELLOW;

通达信见神就杀指标公式

 

相关文章