在线检测未来函数

通达信强庄指标公式

来源:Internet,编辑:股旁网,2016-06-23

VAR1:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1),COLOR0000FF;
VAR4:=SMA(VAR3,3,1),COLOR00FFFF;
金叉:IF(CROSS(VAR3,VAR4) AND (VAR3<13),0.9,0),COLOR0000FF,LINETHICK2;
STICKLINE(金叉,0.0,0.6,2,0),COLORRED;

通达信强庄指标公式

 

相关文章