在线检测未来函数

同花顺波段绝杀指标公式

来源:Internet,编辑:股旁网,2016-06-30

N:=33;
高位:90,COLORCC6633,LINETHICK2;
次高位:80,COLORFF80FF;
次低位:20,colorgreen;
低位:10,COLORFF80FF,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,n))/(HHV(HIGH,n)-LLV(LOW,n))*100;
资金指数:SMA(RSV,3,1),colorwhite,LINETHICK1;

同花顺波段绝杀指标公式

 

相关文章