在线检测未来函数

通达信二胡KDJ指标公式

来源:Internet,编辑:股旁网,2016-06-30

RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
K1:=SMA(RSV,10,1);
D1:=SMA(K1,5,1);
KK:=INTPART(K1);
DD:=INTPART(D1);
TFXXS:=KK+DD;{//变异KD风险系数}
TGLXS:(TFXXS-REF(TFXXS,1))*10,COLORSTICK;{//变异KD乖离系数};

通达信二胡KDJ指标公式

 

相关文章