在线检测未来函数

通达信KDJ买入选股指标公式

来源:Internet,编辑:股旁网,2016-07-01

N:=9;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
买入:REF(K,1)<20 AND CROSS(J,K) AND DYNAINFO(14)>0.0158,COLORRED;

通达信KDJ买入选股指标公式

 

相关文章