在线检测未来函数

通达信超跌抢反弹选股指标公式

来源:Internet,编辑:股旁网,2016-07-05

MM:=EMA(EMA(EMA(C,12),12),12);
TT:=(MM-REF(MM,1))/REF(MM,1)*100;
MATT:=MA(TT,9);
A:=TT<0 AND MATT<0 AND TRIX>MATT AND MATT>REF(MATT,1) AND TT>REF(TT,1);
RSV:=(C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
AA:=K<30 AND D<30 AND K>D AND K>REF(K,1) AND D>REF(D,1);
均:=MA(C,5)>MA(C,20) AND C>MA(C,20) AND MA(C,20)>REF(MA(C,20),1) AND C>O ;
XG:A AND AA AND 均;

通达信超跌抢反弹选股指标公式

 

相关文章