在线检测未来函数

通达信MACD爱爱指标公式

来源:Internet,编辑:股旁网,2016-07-07

宇:EMA(C,8)-EMA(EMA(C,8),20),COLORSTICK;
气:IF(EMA(L,8)-EMA(EMA(C,8),20)>0,EMA(L,8)-EMA(EMA(C,8),20),DRAWNULL),STICK,COLORYELLOW,LINETHICK2;
轩~昂:EMA(O,8)-EMA(EMA(C,8),20),COLORWHITE;
STICKLINE(EMA(L,8)-EMA(EMA(C,8),20)>0 AND EMA(C-O,8)>0,EMA(C,8)-EMA(EMA(C,8),20),EMA(O,8)-EMA(EMA(C,8),20),0,1),COLORGREEN;

通达信MACD爱爱指标公式

 

相关文章