在线检测未来函数

大智慧点金高低指标公式

来源:Internet,编辑:股旁网,2016-07-13

STICKLINE(1>0,22,20,4.5,1),COLORGREEN;
STICKLINE(2>0,78,80,4.5,1),COLORRED;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100,COLORWHITE;
RSI2:SMA(MAX(CLOSE-LC,0),21,1)/SMA(ABS(CLOSE-LC),21,1)*100;
 

大智慧点金高低指标公式

 

相关文章