在线检测未来函数

通达信又见主升浪指标公式

来源:Internet,编辑:股旁网,2016-07-13

VA:=IF(CLOSE>REF(CLOSE,2),VOL,-VOL)/10000;
主:=SUM(IF(CLOSE=REF(CLOSE,2),0,VA),3);
升:=SUM(主,1);
DRAWBAND(升,200,0,RGB(0,90,45));
STICKLINE(升>0,1,0,3,0),COLORYELLOW;
主升:=(-1)*升,VOLSTICK;
DRAWICON(CROSS(-0.01,主升),0,11);
DRAWICON(CROSS(主升,0.01),0,12);

通达信又见主升浪指标公式

 

相关文章