在线检测未来函数

同花顺基准突破指标公式

来源:Internet,编辑:股旁网,2016-07-29

DIFF:EMA(CLOSE,12) - EMA(CLOSE,26),colorwhite,LINETHICK2;
DEA:EMA(DIFF,9),LINETHICK2,coloryellow;
MACD:2*(DIFF-DEA), COLORSTICK,LINETHICK4;
红柱天数:LAST(MACD>0),PRECIS0,colorred,linethick0;
死叉天:=LAST(MACD<0);
死叉天数:REF(死叉天,1),PRECIS0,colorgreen,linethick0;

同花顺基准突破指标公式

 

相关文章