在线检测未来函数

通达信刻度线指标公式

来源:Internet,编辑:股旁网,2016-07-29

RSV:=(HHV(HIGH,11)-CLOSE)/(HHV(HIGH,11)-LLV(LOW,11))*100;
QS1:SMA(RSV,3,1),COLORYELLOW,linethick2;
QS2:SMA(QS1,3,1),colorred,linethick2;
Var2:=LLV(LOW,5);
Var3:=HHV(HIGH,10);
BB:EMA((CLOSE-Var2)/(Var3-Var2)*4,4)*50,color00ff00,linethick2;

通达信刻度线指标公式

 

相关文章