在线检测未来函数

同花顺建仓提款指标公式

来源:Internet,编辑:股旁网,2016-08-02

尖顶买入:ZIG(3,10)>REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)<REF(ZIG(3,10),2),colorred,LINETHICK2;
尖顶卖出:ZIG(3,10)<REF(ZIG(3,10),1)AND REF(ZIG(3,10),1)>REF(ZIG(3,10),2),colorgreen,LINETHICK2;
DRAWTEXT(尖顶买入=1,1,'↑'),colorred;
DRAWTEXT(尖顶卖出=1,1,'↓'),colorgreen;
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:=STICKLINE(VAR5>REF(VAR5,1),0,VAR5,0);

同花顺建仓提款指标公式

 

相关文章