在线检测未来函数

同花顺魔力波指标公式

来源:Internet,编辑:股旁网,2016-08-05

CC:=VOL*100/CAPITAL;
AA:=(CC-LLV(CC,89))/(HHV(CC,89)-LLV(CC,89))*100;
BB:=(CC-LLV(CC,144))/(HHV(CC,144)-LLV(CC,144))*100;
VARQS4:=IF(REF(AA,1)=100 AND AA<100,1,0);
VARQS5:=IF(REF(BB,1)=100 AND BB<100,1,0);
VARQS6:=IF(REF(AA,1)=0 AND AA>0,-1,0);
VARQS7:=IF(REF(BB,1)=0 AND BB>0,-1,0);
天量89:VARQS4,colorblue;
地量89:VARQS6,colorgreen;
地量144:VARQS7,colorgreen;
天量144:VARQS5,,colorred

同花顺魔力波指标公式

 

相关文章