在线检测未来函数

大智慧强弱风险趋势指标公式

来源:Internet,编辑:股旁网,2016-08-05

CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:
(EMA(CS,3)-50)*2;
极弱:-80;
强势:60;
风险:80;
弱势:-60;
YJD,COLORSTICK;
VAR4:=(1.1)*CLOSE;
VAR5:=(0.9)*CLOSE;
VAR6:=100*(WINNER(VAR4)-WINNER(VAR5));
S1:
EMA(100-VAR6,1);
S2: EMA(S1,9);
S3:
MA(S2,9);
85;
75;

大智慧强弱风险趋势指标公式

 

相关文章