在线检测未来函数

通达信罗氏庄家指标公式

来源:Internet,编辑:股旁网,2016-08-13

罗氏庄家:EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3),colorred;
罗氏散户:EMA(100*(INDEXC-LLV(INDEXC,34))/(HHV(INDEXC,34)-LLV(INDEXC,34)),3),coloryellow;
买点:IF(SUM(VOL/CAPITAL*100,3)>5 AND ((CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100)>5 AND SUM(VOL/CAPITAL*100,3)<7 AND ((CLOSE-REF(CLOSE,3))/REF(CLOSE,3)*100)<7 AND VOL>REF(VOL,1) AND ((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100)<3,100,0);

通达信罗氏庄家指标公式

 

相关文章