在线检测未来函数

大智慧对数价量指标公式

来源:Internet,编辑:股旁网,2016-08-17

DRAWGBKlast(c>0,strip(RGB(0,0,100),RGB(0,0,0),0));
A:=(2*C-H-L)*VOL;
B:=WMA(A,5);
LNB:=LN(B);
BB:IF(LNB>1,B,LNB)+100,Color0000ff,LINETHICK2;
BB=0,Color00ff00,LINETHICK2;
PARTLINE(BB,BB<REF(BB,1)),COLORGREEN,LINETHICK2;
GG:=BB-REF(BB,1);
STICKLINE(GG>0,BB,REF(BB,1),3,0),Color0077FF;
STICKLINE(GG<0,BB,REF(BB,1),3,0),ColorFF9900;

大智慧对数价量指标公式

 

相关文章