在线检测未来函数

通达信顶底判断选股买指标公式

来源:Internet,编辑:股旁网,2016-08-25

D001:=(C+L+H)/3;
D002:=EMA(D001,6);
D003:=EMA(D002,5);
BBUY:=CROSS(D002,D003);
买入:IF( CROSS(D002,D003),1,0);

通达信顶底判断选股买指标公式

 

相关文章