在线检测未来函数

通达信波段追涨指标公式

来源:Internet,编辑:股旁网,2016-09-26

RSV:=(((CLOSE - LLV(LOW,36)) / (HHV(HIGH,36) - LLV(LOW,36))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),COLORMAGENTA;
Y3:SMA(Y0,7,1),COLORGREEN;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
DRAWTEXT(COUNT(CROSS(Y0,Y1),4)>=1 AND CROSS(Y0,Y3) AND Y3<70,Y3,'追涨'),COLORYELLOW;
DRAWTEXT(COUNT(Y1>Y3,10)=10 AND CROSS(Y0,Y3)AND Y3<65,50,'短抄');
超卖线:20,COLORBLUE;
底线:80,COLORGRAY;
顶部线:90,COLORBLUE;

通达信波段追涨指标公式

 

相关文章