在线检测未来函数

通达信大盘逃顶指标公式

来源:Internet,编辑:股旁网,2016-09-29

N:=5;
M1:=3;
M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
KD乖离:(SMA(RSV,M1,1)-SMA(SMA(RSV,M1,1),M2,1))*2,COLORSTICK;
K:SMA(RSV,M1,1),COLORFFFF00;
D:SMA(K,M2,1),COLOR2020FF;
REFLINE:50;
K1:=IF(K>80,K,0);
K2:=IF(K<20,K,100);
K3:=K1+REF(K1,1)+REF(K1,2);
K4:=K2+REF(K2,1)+REF(K2,2);
DRAWICON(COUNT(K3>240,1),100,2);
DRAWICON(COUNT(K4<60,1),20,1);

通达信大盘逃顶指标公式

 

相关文章