在线检测未来函数

通达信RSI买入指标公式

来源:Internet,编辑:股旁网,2016-09-29

DRAWGBK(CURRBARSCOUNT=1, RGB(110,108,108),RGB(88,30,0),0,'',0);
RSVV:=(CLOSE-LLV(LOW,10))/(HHV(HIGH,10)-LLV(LOW,10))*100;
VARB2:=(RSVV/2+22)*1;
量:=EMA(VOL,13);
资金:=EMA(AMOUNT,13);
过滤:=((资金 /量) / 100);
提纯:=(((CLOSE -过滤) / 过滤) * 100);
黄金:=((提纯 < (0)) AND ZXNH),COLORRED,NODRAW;
低进:IF(黄金 AND RSVV<VARB2-2,28,0),STICK,COLOR00FFFF,LINETHICK3;
DRAWTEXT(低进>0,25,'低进'),COLOR8000FF;
DRAWICON(低进>0,低进,1 );
STICKLINE(低进,0,20,1,9),COLOR0000FF;

通达信RSI买入指标公式

 

相关文章