在线检测未来函数

同花顺淘金布林线主图指标公式

来源:Internet,编辑:股旁网,2016-09-27

N:=20;
P:=2;
STICKLINE((C-REF(C,1))/REF(C,1)>0.04 AND VOL>REF(VOL,1),C,O,8,0),coloryellow;
持续放量:=(VOL>=MA(VOL,5) AND VOL>=MA(VOL,10)) AND VOL>=MA(VOL,30) AND C>O;
STICKLINE((C-REF(C,1))/REF(C,1)>0.04 AND 持续放量,C,O,8,0),coloryellow;
STICKLINE(C/REF(C,1)>1.0925 AND C=H,CLOSE,OPEN,10,0),colorlimagenta;
MID : MA(CLOSE,N);
UPPER: MID + P*STD(CLOSE,N);
LOWER: MID - P*STD(CLOSE,N);
MA5:MA(C,5),colorgreen;

同花顺淘金布林线主图指标公式

 

相关文章