在线检测未来函数

通达信KDJ死叉后选股指标公式

来源:Internet,编辑:股旁网,2016-09-30

CTJ01:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
KCTJ:=SMA(CTJ01,3,1);
DCTJ:=SMA(KCTJ,3,1);
JCTJ:=3*KCTJ-2*DCTJ;
JCC:=IF(CROSS(JCTJ,KCTJ),JCTJ,0);
SCC:=IF(CROSS(KCTJ,JCTJ),JCTJ,0);
KDJHX1:=DRAWLINE(JCC>0,JCC,SCC>0,SCC,0)COLORYELLOW;
KDJHX2:=DRAWLINE(SCC>0,SCC,JCC>0,JCC,0)COLORYELLOW;
KDJHX1=DRAWNULL AND KDJHX2=DRAWNULL AND SUM(C>O,5)>2;

通达信KDJ死叉后选股指标公式

 

相关文章