在线检测未来函数

通达信庄家抬轿选股指标公式

来源:Internet,编辑:股旁网,2016-09-02

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
A10:=CROSS(控盘,0);
无庄控盘:=IF(控盘<0,控盘,0);
开始控盘:=IF(A10,5,0);
有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
VAR2:=100*WINNER(CLOSE*0.95);
高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
主力出货:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0);
TJ1:=EVERY(控盘<REF(控盘,1) AND 控盘>0,5);
XG:(有庄控盘 OR (高度控盘 AND 控盘>REF(控盘,1))) AND REF(TJ1,1);

通达信庄家抬轿选股指标公式

 

相关文章