在线检测未来函数

同花顺岛形反转指标公式

来源:Internet,编辑:股旁网,2016-09-09

跳高:=L>(REF(H,1)+0.01);
跳低:H<(REF(L,1)-0.01),STICK,colorcyan;
T1:=HHV(H,BARSLAST(跳低)+1);
T2:=REF(L,BARSLAST(跳低)+1);
未补:T1>T2,colormagenta;
补:=T1<T2;
岛反:REF(补,1) AND 跳高 AND L>=REF(H,BARSLAST(跳低)),STICK,colorbrown;
DRAWICON(岛反,1,24);

同花顺岛形反转指标公式

 

相关文章