在线检测未来函数

通达信地偏离指标公式

来源:Internet,编辑:股旁网,2016-09-09

中极偏:IF(C>EMA(C,55),(H-EMA(C,55))/EMA(C,55)*100,(L-EMA(C,55))/EMA(C,55)*100),COLORYELLOW;
中收偏:IF(C>EMA(C,55),(C-EMA(C,55))/EMA(C,55)*100,(C-EMA(C,55))/EMA(C,55)*100),COLORRED;
短极偏:IF(C>EMA(C,13),(H-EMA(C,13))/EMA(C,13)*100,(L-EMA(C,13))/EMA(C,13)*100)COLORWHITE;
短收偏:IF(C>EMA(C,13),(C-EMA(C,13))/EMA(C,13)*100,(C-EMA(C,13))/EMA(C,13)*100),COLORGREEN;

通达信地偏离指标公式

 

相关文章