在线检测未来函数

通达信庄家顺风车选股指标公式

来源:Internet,编辑:股旁网,2016-09-08

N:=80;
M:=20;
长振幅:=(HHV(H,N)-LLV(L,N))/LLV(L,N)*100;
短振幅:=(HHV(H,M)-LLV(L,M))/LLV(L,M)*100;
选庄:=长振幅<140 AND 短振幅>20;
长短结合:=FILTER((长振幅-短振幅)=HHV((长振幅-短振幅),15),10);
过滤:=(C-LLV(L,3))/LLV(L,3)<0.25 AND C<MA(C,20);
CCI参数:=CCI>-80 AND CCI<20;
选庄 AND 长短结合 AND C>O AND 过滤 AND CCI参数 ,COLORYELLOW;

通达信庄家顺风车选股指标公式

 

相关文章