在线检测未来函数

通达信龙出头指标公式

来源:Internet,编辑:股旁网,2016-10-04

RSV1:=(CLOSE-LLV(LOW,7))/(HHV(HIGH,7)-LLV(LOW,7))*100;
RSV2:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*100;
T1:SMA(RSV2,5,1),COLORRED,LINETHICK2;
T2:SMA(T1,10,1),COLORGREEN;
STICKLINE(T1>T2,T1,T2,1,0),COLORRED;
STICKLINE(T1<=T2,T1,T2,1,0),COLORGREEN;
XG:CROSS(T1,T2),LINETHICK0;
DRAWICON(XG,T1,1),COLORYELLOW;

通达信龙出头指标公式

 

相关文章