在线检测未来函数

通达信黑马翻倍主图指标公式

来源:Internet,编辑:股旁网,2016-10-09

MA5:MA(CLOSE,5);
MA24:MA(CLOSE,24);
MA72:MA(CLOSE,72);
MA200:MA(CLOSE,200);
{显示箭头}
DRAWICON(CROSS(MA5,MA24),L*0.95,1);
DRAWTEXT_FIX(1,0.80,0,1,STRCAT(STRCAT('前5日最高价:',CON2STR(HHV(REF(H,1),5),2)),STRCAT(' 前5日最低价:',CON2STR(LLV(REF(L,1),5),2))));

通达信黑马翻倍主图指标公式

 

相关文章