在线检测未来函数

同花顺跟随主力指标公式

来源:Internet,编辑:股旁网,2016-10-07

VAR2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;
主力做多资金:=SMA(VAR2,8,1)+0.2,LINETHICK2,COLORFFFFFF;
XG:=主力做多资金>REF(主力做多资金,1);
备钱:=CROSS(ZIG(3,8),REF(ZIG(3,8),1));
拉升:(XG AND REF(XG,1)=0 AND COUNT(备钱,2)>=1);

同花顺跟随主力指标公式

 

相关文章