在线检测未来函数

通达信指数KDJ指标公式

来源:Internet,编辑:股旁网,2016-10-10

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
SH:"999999$KDJ.K";
SZ:"399001$KDJ.K";
ZXB:"399005$KDJ.K";
CYB:"399006$KDJ.K";

通达信指数KDJ指标公式

 

相关文章