在线检测未来函数

同花顺抄底准指标公式

来源:Internet,编辑:股旁网,2016-10-20

DRAWGBK(V>1,STRIP(RGB(90,110,255),RGB(130,130,255),1));
趋势线: 3*SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1)- 2*SMA(SMA((CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100,5,1),3,1),Color7900F2,linethick2;
买点准备: IF(趋势线<=10,12,0),linethick2,Color44FFFF;
Var2w:=100-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
MW:= EMA(Var2w,3);
Var3w:=EMA(Var2w,7);
M1:= EMA(Var3w,5);
mb1:=CROSS(MW,M1) AND M1<20;
抄底 :IF((mb1),40,0),linethick2,colorffffff;
DRAWTEXT(抄底 ,62,'★'),color00ffff;
DRAWTEXT(抄底 ,52,'抄底 '),ColorFFFF55;

同花顺抄底准指标公式

 

相关文章