在线检测未来函数

同花顺锁仓拉升指标公式

来源:Internet,编辑:股旁网,2016-10-21

主筹:WINNER(C)*100;
近邻筹码:(WINNER(C*1.07)-WINNER(C*0.93))*85;
换手率L:=V/SHGZG*100;
锁仓:=主筹>=90 AND 近邻筹码<30 AND 换手率L<6 ;
量比昨:=V/REF(V,1)>0.92;
选股:= 锁仓=1 AND 量比昨=1 AND COUNT(MA(C,5)>MA(C,10),8)>=7 AND C>MA(C,5);
DRAWTEXT(选股=1,L,'锁仓'),COLOR00FFFF;
锁仓拉升:IF(选股=1,80,50);
//平均成本:COST(50);

同花顺锁仓拉升指标公式

 

相关文章