在线检测未来函数

飞狐政策底抄底指标公式

来源:Internet,编辑:股旁网,2016-10-21

VAR1:=((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*(100);
VAR2:=ABS(VAR1);
VAR3:=SMA(VAR2,3,1);
等政策底:SMA(VAR3,5,1),COLORGREEN;
D:=SMA(等政策底,8,1),COLORGREEN;
STICKLINE(等政策底>D,等政策底,D,4,0),COLORRED;
STICKLINE(等政策底<D,等政策底,D,0,0),COLOR00FF00;
PARTLINE(等政策底>REF(等政策底,1) AND 等政策底>=0,等政策底),COLORRED,LINETHICK2;

飞狐政策底抄底指标公式

 

相关文章