在线检测未来函数

通达信底部地量选股指标公式

来源:Internet,编辑:股旁网,2016-10-28

T:=BARSLAST(V=LLV(V,100));
AA:=C>O AND REF(C<O,1) AND C>REF(C,1)*1.02;
V1:=L>LLV(L,100);
XG:CROSS(V1,0.5) AND AA AND T<50;

通达信底部地量选股指标公式

 

相关文章