在线检测未来函数

通达信动量线主图指标公式

来源:Internet,编辑:股旁网,2016-10-31

MTM:=MA(C,6)-MA(C,13)+C;
MTMMA:MA(MTM,5),DOTLINE;
MTM2:=MA(C,13)-MA(C,26)+C;
MTMMA2:MA(MTM2,13),COLORYELLOW,LINETHICK2;

通达信动量线主图指标公式

 

相关文章