在线检测未来函数

通达信选马趋势指标公式

来源:Internet,编辑:股旁网,2016-11-03

个股:EMA(100*(C-LLV(LOW,36))/(HHV(H,36)-LLV(LOW,36)),3),colorred;
DRAWTEXT(个股>85,95,'*');
大盘:EMA(100*(INDEXC-LLV(INDEXL,36))/(HHV(INDEXH,36)-LLV(INDEXL,36)),3),colorblue;
STICKLINE(个股>=大盘,个股,大盘,1,0),colorred;
STICKLINE(个股<大盘,个股,大盘,1,0),colorblue;
出现:IF(CROSS(个股,9),35,0),STICK,linethick3,color00ff00;
DRAWTEXT(CROSS(个股,9),30,'-马'),color00ff00;

通达信选马趋势指标公式

 

相关文章