在线检测未来函数

通达信高低提示指标公式

来源:Internet,编辑:股旁网,2016-11-03

VAR1:=((CLOSE-LLV(LOW,28))/(HHV(HIGH,28)-LLV(LOW,28)))*(100);
VAR2:=SMA(VAR1,3,1);
趋势:SMA(VAR2,3,1),colorred;
人气:SMA(趋势,3,1),coloryellow;
买点:IF(CROSS(趋势,人气) AND (趋势<30),20,0),colorred;
卖点:IF(CROSS(人气,趋势) AND (人气>76),80,100),colorwhite;

通达信高低提示指标公式

 

相关文章