在线检测未来函数

通达信成交量买点选股指标公式

来源:Internet,编辑:股旁网,2016-11-14

A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:=EMA(A,30);
B:=REF(A,1);
V2:=SMA(IF(C>=REF(C,1),V,-V/100),2,1);
V5:=SMA(V2*240/FROMOPEN*0.9,5,1);
V10:=SMA(V5,5,1);
V20:=SMA(V10,5,1);
RSV:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:REF(A<B,1) AND A>B AND A>MID AND V5>V10 AND V10>V20
AND (CROSS(J,K) OR J>REF(J,1)) AND J<100;

通达信成交量买点选股指标公式

 

相关文章