在线检测未来函数

通达信玩波浪选股指标公式

来源:Internet,编辑:股旁网,2016-11-15

AA:=3*SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,5,1)
-2*SMA(SMA((C-LLV(L,180))/(HHV(H,180)-LLV(L,180))*100,180,1),15,1);
BB:=EMA(AA,5),COLOR6600FF;
XG:CROSS(BB,106);

通达信玩波浪选股指标公式

 

相关文章