在线检测未来函数

通达信益阳龙共振主图及选股指标公式

来源:Internet,编辑:股旁网,2016-11-29

VAR1:EXPMA(C,17),COLORYELLOW,DOTLINE;
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:=VAR2 AND VAR3 AND VAR4;
DRAWICON(XG,L*0.95,26);
STICKLINE(XG,C,O,1.5,0),COLORLIMAGENTA;

{
选股公式:

VAR1:=EXPMA(C,17);
VAR2:=CROSS(C,VAR1);
VAR3:=CROSS(MACD.DIF,MACD.DEA) AND MACD.MACD>MACD.DIF;
VAR4:=CROSS(C,BOLL.BOLL);
XG:VAR2 AND VAR3 AND VAR4;
}

通达信益阳龙共振主图及选股指标公式

 

相关文章