在线检测未来函数

同花顺第一次金叉指标公式

来源:Internet,编辑:股旁网,2016-12-08

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:2*(DIFF-DEA);
XG:CROSS(DIFF,DEA) AND DEA>-1.0 AND DEA<0.5 AND CLOSE>REF(CLOSE,1) AND CLOSE>=MA(C,60);

同花顺第一次金叉指标公式

 

相关文章