在线检测未来函数

通达信超级大黑马2选股指标公式

来源:Internet,编辑:股旁网,2016-12-17

VAR11:=REF(C,2)>REF(O,2);
VAR12:=(REF(C,2)-REF(C,3))/REF(C,3)>0.02;
VAR21:=REF(C,1)<REF(O,1);
VAR31:=C>O AND C>REF(O,1) AND C>REF(C,2) ;
VAR32:=V>REF(V,2) AND V>REF(V,1);
VAR33:=((H-C)/(H-L))<0.3;
VAR11 AND VAR12 AND VAR21 AND VAR31 AND VAR32 AND VAR33;

通达信超级大黑马2选股指标公式

 

相关文章