在线检测未来函数

通达信追三买选股指标公式

来源:Internet,编辑:股旁网,2016-12-21

N1:=10;
N2:=30;
N3:=56;
A:=LLV(L,N1);
AA:=HHV(H,2*N1);
D:=REF(HHV(H,N3),N1+N2);
XG:6*(AA=HHV(H,N2+N1+N3) AND A>D AND A/AA<0.95) AND (REF(C,N1)-C)/C*100>15;

通达信追三买选股指标公式

 

相关文章