在线检测未来函数

通达信创新MACD指标公式

来源:Internet,编辑:股旁网,2016-12-22

DIF:EMA(CLOSE,2)-EMA(CLOSE,60);
DEA:EMA(DIF,8);
MACD:(DIF-DEA)*2,COLORSTICK;
DIF1:EMA(VOL,2)-EMA(VOL,60);
DEA1:EMA(DIF,8);
MACD1:DIF1-DEA1,COLORSTICK;

通达信创新MACD指标公式

 

相关文章